Het is nu wo 01 feb 2023, 23:42


actie radius verspringt tijdens het rijden

Alles over de Opel Ampera-e (& Chevrolet Bolt)
  • Auteur
  • Bericht
Offline

Ruben

Bekende

  • Berichten: 76
  • Geregistreerd: do 14 mei 2020, 15:26
  • km-stand: 0
  • Lifetime: 0
  • Auto: Ampera-e

Re: actie radius verspringt tijdens het rijden

Berichtdi 28 jun 2022, 08:39

Hier heb ik ook last van. Vooral heel irritant als je een x aantal kilometer tot een snellader aan het rijden bent en de range verspringt met airco en verwarming uit.

Ontwaseming uitzetten zal ik ook eens proberen. Wist niet eens dat we dat hadden :)


Offline

HdB

Newbie

  • Berichten: 41
  • Geregistreerd: ma 20 sep 2021, 20:05
  • km-stand: 18000
  • Lifetime: 0
  • Auto: Ampera-e

Re: actie radius verspringt tijdens het rijden

Berichtwo 29 jun 2022, 19:37

Ruwils schreef:Ik heb ook het idee dat de airco soms werkt op momenten dat dat niet zou moeten, want airco staat UIT.

Net zo irritant vind ik overigens de ruitenwissers die niet naar de ruststand gaan bij interval wissen of gebruik van de regensensor. De wisserbladen staan dan een stuk hoger. Heel soms lijkt het of het wissersysteem de weg kwijt raakt en soms op ongeveer 15 centimeter hoog blijft staan. Verder vind ik de regensensor veel te gevoelig. Ik heb deze al op de laagste stand staan, maar nog gaat deze "normaal", dus continu wissen als het een beetje motregent, wat makkelijk met de interval kan, en bij normale regen, gaat hij van normaal wissen naar snel, alsof het hoost. Het komt er dus op neer dat ik die regensensor nauwelijks gebruik en dat is best jammer.

Hebben meer mensen hier last van, en dan met name de veel te gevoelige regensensor?

Onze ervaring met de ruitenwissers is het tegenovergestelde: regelmatig moet ik de ruitenwissers handmatig naar een hoge stand bijstellen. Ook gaan ze soms tijdens een lichte bui tussentijds in de ruststand. Raar dat dit zo kan verschillen bij dezelfde auto (kan ook een kwestie van persoonlijke voorkeur zijn natuurlijk, maar dat is vast niet de volledige verklaring aangezien we een volledig tegenovergestelde ervaring hebben).


Offline
Avatar gebruiker

Ruwils

Stamgast

  • Berichten: 327
  • Geregistreerd: zo 02 aug 2020, 16:24
  • km-stand: 30760
  • Lifetime: 0
  • Auto: Ampera-e

Re: actie radius verspringt tijdens het rijden

Berichtza 02 jul 2022, 00:27

Rovenius schreef:Ik denk dat ik het weet. Heb er een tijd geleden ook een vraag over gesteld, nooit een reactie op gekregen en toevallig net de oplossing geschreven. Volgens mij is het probleem dat je wel de airco (of verwarming) uit kan zetten, maar dat hij toch weer aanslaat op het moment dat het te warm (of koud) wordt. Dat zijn vermoedelijk de momenten dat jij de actieradius weer ziet verspringen naar een lager niveau. Ik weet natuurlijk niet zeker of dit ook jouw probleem is, maar het klinkt wel hetzelfde als waar ik tegenaan liep. Hieronder mijn oplossing. Laat je me weten of het ook bij jou werkt?

Voor geïnteresseerden, ik heb het inmiddels uitgevonden. Dit is de procedure:
1 Zet het verwarmings/aircosysteem aan
2 druk op heat en airco zodat ze uit gaan, alleen het lampje bij on brandt nu nog.
3 Druk op on zodat dat lampje -en dus het systeem- uitgaat
4 Om het systeem weer aan te zetten met uitsluitend ventilatie, druk op het bovenste van de 2 ventilatieknopjes. Daarmee bedoel ik dus de 'fysieke' knopjes die onder het beeldscherm zitten.


Ik had van de week ook dat het buiten 15 graden was en de temperatuur in de auto op 22 graden stond en zowel de verwarming en airco op UIT. Toch voelde ik op een gegeven moment warme lucht uit de ventilatieroosters komen.
Toen heb ik het klimaat systeem op UIT gezet en met de ventilatieknoppen alleen de ventilatie aangezet.

Ik zag inderdaad de range weer toenemen dus ik dacht: ha, fijn dit is de oplossing voor dit vreemde gedrag. Helaas voelde ik even later toch weer warme lucht en zag weer een lagere range...

Kortom, deze oplossing werkt dus ook niet.

Toen heb ik in de instellingen de "automatische ontwaseming" opgezocht en gevonden, en die op UIT gezet want die stond aan. Vreemde instelling eigenlijk, want ik heb mijn klimaatregeling nooit op auto staan.

Maar goed, de oplossing met de automatische ontwaseming op UIT lijkt dus te werken! Ik heb tot nu toe geen eigenwijze zelf bepalende verwarming of airco meer gehad.


Vorige

Keer terug naar Ampera-e forum algemeen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten